Log4j Sicherheitslücke: List & Label / Report Server sind nicht betroffen

Sicher haben Sie die aktuelle Berichterstattung zur log4j/log4Shell-Sicherheitslücke verfolgt.

Weder List & Label noch der Report Server verwenden Java oder die vulnerable log4j-Bibliothek. Daher sind beide Produkte auch nicht anfällig für eventuelle Exploits.

© combit GmbH