+1 800 256 3608 (toll-free in North America) or +49 7531 90 60 10| service@combit.com

HTML-Problem


(Guest) #1

Hallo zusammen,

ich baue Programmtechnisch ein HTML-Datei zusammen. Diese will ich mit
List & Label ausgeben. Also definiere ich mittels LLDefinevariableEXT
eine HTML-Variable und setze diese in einem Projekt (CRD) in Seitengröße
auf ein A4-Blatt. Kreuze ich “In Objekt einpassen” an, so werden die
Seiten vertikal zentriert. (Kann man bei Formularen gleich vergessen)
mache ich den Hacken raus, sehe ich lediglich oben links eine kleine
Vorschau.
An Fontgrößen kann ich innerhalb des Textes einstellen was ich will.
ich hab auch schon einen Word-Text als HTML angespeichert und als
Dateiname angegeben. Gleiches problem.
Die gleichen Dateien (mene als auch Word) werden z.B. im IE oder Firefox
korrekt angezeigt.Öffne ich meine Dateien mit Word ist auch alles perfekt.

Hat vielleicht irgend jemand die zündende Idee ?

Vielen Dank schon mal

Michael


(Guest) #2

“Michael Blum” <michael.Blum@EDV-Blu…> schrieb im Newsbeitrag
news:443854182008175829@combit.net

mache ich den Hacken raus, sehe ich lediglich oben links eine kleine
Vorschau.

Hast Du das neueste Servicepack? Gibt eine Aenderung im readme, die ziemlich
passend auf Dein Problem klingt.

G.


(Guest) #3

Hallo,

ja ich hab 13.7.0 vom 17.04.2008. ich hab?s auch mal mit LL10 getestet
da gehts wie gewollt. Aber Ll13 wäre schon schöner.

Danke und viele Grüße

Michael Blum

Dr. Guenther Schwarze schrieb:

“Michael Blum” <michael.Blum@EDV-Blu…> schrieb im Newsbeitrag
news:443854182008175829@combit.net

mache ich den Hacken raus, sehe ich lediglich oben links eine kleine
Vorschau.

Hast Du das neueste Servicepack? Gibt eine Aenderung im readme, die ziemlich
passend auf Dein Problem klingt.

G.


(Guest) #4

Hallo,

sicher, dass du das SP 13.007 hast? Denn das aktuelle ist glaube ich 13.009!

Michael Blum schrieb:

Hallo,

ja ich hab 13.7.0 vom 17.04.2008. ich hab?s auch mal mit LL10 getestet
da gehts wie gewollt. Aber Ll13 wäre schon schöner.

Danke und viele Grüße

Michael Blum

Dr. Guenther Schwarze schrieb:

“Michael Blum” <michael.Blum@EDV-Blu…> schrieb im Newsbeitrag
news:443854182008175829@combit.net

mache ich den Hacken raus, sehe ich lediglich oben links eine kleine
Vorschau.

Hast Du das neueste Servicepack? Gibt eine Aenderung im readme, die
ziemlich passend auf Dein Problem klingt.

G.


(Guest) #5

Hallo Georg,

ja, ich hatte die listLabel13.dll angeschaut, die ist 13.7.0.15409 vom
27.10.2007. Die cml13.dll ist 13.9.17672.1613 vom 27.10.2007 ?
Gerade nochmal neu installiert und probiert. HTML-Text drucken L&L 13
oben links ganz klein (nicht zu lesen) Dann L&L 10 implementiert
alles Ok.

Trotzdem danke für den Tip.

Michael